jambore

Membre
  • Content Count

    6
  • Joined

  • Last visited

Community Reputation

2 Neutre

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. Merci pour cette liste de route je n avais jamais télécharger la compagnie du midi , mais je ne suis pas trop déçu , des kilomètres à faire je fait un Béziers Toulouse , la j ai fait une pause à Perpignan , mais je me tape le son du Tunnel de colombier jusqu à Perpi mal aux oreilles sacré bug en tout cas grrr. aprés je suis habituer à la ligne Beziers Port la Nouvelle je compare pas car la route de la compagnie du midi est plus monotone et il y a des assets un peux bizzarres , c est une critique non négative je remerci l auteur , mais on s ennui un peux y à pas le Kvb dommage surtout quand on roule avec la superbe bb26000 de simexpress 🙂
  2. jambore

    au revoir

    Bonjour je ne suis pas au courant de la situation mais c est bien compréhensif enter ceux qui se gavent de thune avec des add on limite potable , et des gens comme Zawal qui font des superbes créations pour le plaisir pour faire plaisir aux fan de train comme nous , il es clair que les personnes qui ont pousser notre ami à démissionner de la scene peuvent être content, maintenant préparer un plan épargne à la banque pour acheter des add ons une bonne fortune et moins travailler avec passion , adios Zawal et merci pour ce que tu as fais pour nous , se seras un grand vide et une grande perte, mais pour ton bien je pense que tu as pris la bonne décision , j ai envie de dire bien fait pour les cons et dommage pour les autres , mais une page se tourne , encore un grand merci à toi , je jouerais encore longtemps avec tes add ons .
  3. jambore

    sons moteur locos

    Bonjour à tous, voila j ai un problème un peux spécial avec un certain matériel pas sur toutes les locos quand le moteur est au ralenti j ai le son normal , quand je monte les crans j ai environs 10 secondes de son puis silence tout les autres sons fonctionnent sauf celui du moteur, et quand je suis au dernier cran à fond je n ai plus de coupure le son continue. recap: premier cran et dernier cran aucun souci de coupure du son du moteur tout ce qui se situe entre le premier cran et le dernier 10 seconde du son puis blanc. j ai d autre matériel et pas de soucis , alors est ce que c est l auteur qui a coder ses locos d une certaine façon que ma config a du mal à gérer car j ai chercher et j ai pas trouver de problèmes similaires c est assez frustrant. ce phénomène est présent sur les bb66000 de Yoan , kj ai la bb26000 cybic de simexpress aucun problème ainsi que pleins d autres de DTG d origine des diesel et électrique, j ai poster sur le Dl de la loco et l auteur pensais que j avais pas assez de fps mais le problème ne viendrais pas de là , pour infos j ai un carte mere MSI x470 gaming pro avec carte son intégrer et le pilote à jour, si une autre personne à rencontrer ce problème se serais cool où bien les développeur de loco peux être ont une piste :). Merci .
    Superbe ligne bravo et merci aux passionnées qui nous font des belles réalisations pour ce superbe jeux qui si on achète les DLC et les diverses créations de chacun coûte la bagatelle de 10 000 euro lol , non sérieux faut arrêter de faire payer un skin 5 euro quand on a acheter la loco déjà 20 euro , je veux bien que se sois du travail mais faut arrêter de se gaver pour 20 euro on a un jeux complet au bout d un moment passionnées de train mais pas des jambons bref. juste un souci sur un des scénarios avec le TGV quand on fait l attelage la loco qu on a payer 20 euro se soulève déraille et c est la fin du scénario .... PS: pour la bb26000 qu on a payer un bon prix se serais sympa de faire cadeau de la peinture pour les autres bb26000 c est pas jolie de voir un train passer avec un asset manquant
    Bonjour, excellent un vrai régal à parcourir cependant je suis dégouter à la sortie de la dernière gare environs 200m après le quai en direction de Cerbère plantage , en mode édition de scénario idem quand je veux me rendre à Cerbère crash de l éditeur, le reste de la ligne fonctionne correctement , j espére qu un patch seras trouver car j ai envie de voir Cerbère lol. Bien entendu j ai essayer avec des paramètres la plus basse qualité dans les réglages et ne pas tenir compte du lancer le jeu en 64 bit , car il es déjà lancer en 64 bits et j ai même essayer en 32
    Bonjour et merci pour cette loco de fret , j ai quelques soucis de son avec je ne sais pas pourquoi mais quand je traction-ne à certains moment j ai plus de son moteur et un silence , j ai également des soucis avec la touche Q qui ne réagis pas finement , c est assez dure de garder une vitesse de croisière pour accélérer ou ralentir, sinon très beau travail Pour les FPS j ai entre 60 et 75 fps 16 go de ram DDR4 à 1800 mhz , un Ryzen 7 2700 X, une Nividia geforce GTX 1060 6 Go, SSD western Digital Black M2 Nvme Pcie 3 x4 CM Msi x470 Gaming pro. Je pense que j ai une assez bonne config . Merci pour l info du régulateur de traction.