jambore

Membre
  • Content Count

    20
  • Joined

  • Last visited

Community Reputation

5 Neutre

Recent Profile Visitors

75 profile views
  1. Bonjour à tous , je viens de faire l acquisition de TSw 2 version collector et je joue sur la Sand patch grade. ça fonctionne relativement bien sauf un souci majeur , la météo dynamique semble ne pas fonctionner, sur 2 scénario où je suis censé avoir du mauvais temps , tout le long j ai une météo plutôt belle sans précipitation ni nuages, exemple pour le scénario Neige et Verglas , quand je démarre de Cumberland j ai de la neige et arriver à 15 minutes de jeu , elle disparait petit à petit et plus rien jusqu'à l arrivée , j ai vu une vidéo youtube de ce scénario et il y a de la neige tou
    Tout simplement génial , pour le conducteur amateur que je suis un peux difficile de tout comprendre mais on y arrive juste un petit bémol , mais je pense que c est surement un bug , les son en extérieurs son quasiment inexistants . Merci à vous de nous proposer du contenu de qualité et de faire partager votre passion pour continuer à faire vivre ce jeu
  2. Bonjour à tous, je remercie tout le monde ici pour apporter du contenu de l aide , des conseils, et partager une passion , pour certain IRL pour d autre sur TS J ai découvert ce site , puis le live de Max qui m as fait découvrir encore plus , dans la bonne humeur et des gens qui connaissent leur métier , puis je me suis dis pourquoi pas me lancer , j ai un peux plus de temps en basse saison , et j ai donc décider de créer une petite chaine , je dis bien petite c est amateur sans prétention, je roule je fais pas mal de bêtises héhéhé, donc ne pas s attendre au conducteur modèle
  3. Oui j avais mis le KVB à Marseille mais sur cette ligne ça sert pas a grand chose au final , vu que la vitesse est bien supérieur à la vitesse max de bb 72000 limité à 160 km/h. Merci pour les infos en tout cas.
  4. Merci pour cette précision , après c est juste ce signal qui m as fait bugg j essayerais le trajet vers Marseille je verrais bien
  5. Salut Treno , j ai pris livraison de mes bb72 000 et j ai commencer le rodage . J ai fais un trajet Marseille - Lyon par Dieu et 24 km avant d arriver j ai eu un déclenchement freins d urgence , Excess de vitesse, je n ai pas compris je roulais à 160 et la limite était de 160, j avais également régler le KVB en mode DTG et train de Voyageur VO 160 longeur 354m sur 400m et coef 0.69 comme indiquer sur la doc. j ai respecter les vitesses , j ai eu une annonce 160 bien avant l arrêt d urgence , et quand j ai franchi je ne sais quel signal à 24 25 km environ de la gare j étais déjà à 1
    excellent un beau travail la suite risque d être prometteuse
  6. jambore

    La Bresse

    easter egg où Hazard lol les scooter sur l autoroute je sais pas si c est vraiment autoriser mdr. et les 2 mecs caches au coins du bâtiment , on se demande bien ce qu' ils font
  7. jambore

    La Bresse

    Wawww un grand merci à toi j ai utiliser 7zip et nikel j ai extrait et copier merci beaucoup et je viens te regarder sur twich prime quand t es en live j adore tes live
  8. jambore

    La Bresse

    Merci de ta rapidité le fichier en question est : par aillieur c est un fichier rwp je ne sais pas comment faire l install manuel , mais merci quand même
  9. jambore

    La Bresse

    Merci Maxx super , j ai juste un souci chez moi avec le liens de la gare télécharger chez les voisins avec utilities j install mais j ai un message d err fichier zero octets , et du coup j arrive pas à l install , si tu as une piste welcome
  10. Bonjour à tous , merci Alexis pour cette superbe ligne j ai un petit souci et depuis la 1 ère version sur certains scénarios j ai au lancement , repère manquant voie où quai , je ne comprend pas de quoi ça viens , j ai également un scénario avec rame incomplète , et pour finir je croise des trains parfois avec le wagon invisible il me semble que c est des corails la version gratuite , car ceux de Treno les intercité je les aient acheter , j ai pourtant réinstaller le pack matériel idem pour la ligne , mais ces soucis persistent et c est dommage car j adore rouler sur cette ligne .
    Merci à toi Jeje un superbe travail une ligne à découvrir pour rouler en bb26000 ou le rodage de ma bb22000 j ai juste un petit bug à la première gare j ai des objet que je ne vois pas juste des petites boules sur le quai , et aussi par endroit sur le sol des petit cubes blanc je ne sais pas ce que c est et j ai les quai manquant à une gare , il faudrait aussi faire intervenir la DDE à la sortie de la première gare les rails semblent endommagés et l agc secoue un peux à cet endroit une soudure à du péter pour la version suivante quelques routes sont coupés des rond point non te
  11. jambore

    au revoir

    Bonjour je ne suis pas au courant de la situation mais c est bien compréhensif enter ceux qui se gavent de thune avec des add on limite potable , et des gens comme Zawal qui font des superbes créations pour le plaisir pour faire plaisir aux fan de train comme nous , il es clair que les personnes qui ont pousser notre ami à démissionner de la scene peuvent être content, maintenant préparer un plan épargne à la banque pour acheter des add ons une bonne fortune et moins travailler avec passion , adios Zawal et merci pour ce que tu as fais pour nous , se seras un grand vide et une grande perte, ma
  12. jambore

    sons moteur locos

    Bonjour à tous, voila j ai un problème un peux spécial avec un certain matériel pas sur toutes les locos quand le moteur est au ralenti j ai le son normal , quand je monte les crans j ai environs 10 secondes de son puis silence tout les autres sons fonctionnent sauf celui du moteur, et quand je suis au dernier cran à fond je n ai plus de coupure le son continue. recap: premier cran et dernier cran aucun souci de coupure du son du moteur tout ce qui se situe entre le premier cran et le dernier 10 seconde du son puis blanc. j ai d autre matériel et pas de soucis , alors est ce qu