yalou

Membre
  • Content Count

    27
  • Joined

  • Last visited

Community Reputation

18 Bonne

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. Salut , Merci centrair , c'est bon . Résolution de la carte : 1280*1280 Type de carte : Satellite Carreaux affiché : 7*7 Je ne peux pas mettre le niveau de zoom à fond , mais à 80% c'est déjà bien net . Bonne Journée Yalou.
  2. Salut à tous , J'ai repris ma ligne à zéro (qui en n'était de toute façon pas loin) , mais problème , quand je mets google maps (control + G) pour le traçé de la voie . La qualité de la carte est si mauvaise que dans les gares je ne distingue pas les voies des quais , il me semble qu'au mois de mars la carte n'était peut être pas très belle mais quand même plus nette qu'actuellement . Avez vous aussi ce problème ou alors ça vient de mon ordi ? Merci de votre aide . Bonne soirée. Yalou.
  3. Bon , pour les assets manquants , comme par exemple sur mes 2 captures c'est réglé, par contre des choses bizarres se sont passées, un hangar et des maisons se sont transformés en une usine, des ponts ou parties de ponts ont disparu , des bâtiments se sont transformés en champs et forêt et inversement. bon je pense que je dois réinstaller le correctif de Jeje ...
  4. Salut LusOrius , merci beaucoup pour ton aide , grâce à toi j'ai encore appris quelque chose concernant TS . Bonne Journée. Yalou.
  5. salut à tous , Actuellement j'ai toutes les prérequis obligatoires et facultatifs ainsi que Cologne-Koblenz , tous les packs d'assets de RW central et bien sur les packs de la ligne , le tout installé dans l'ordre . Malgré tout , le long de la voie il me manque toujours des assets , et quand j'analyse la ligne avec MR TS Utilitaire , il me signale que je ne possède pas des objets ou bien qu'ils ont été mal convertis , concernant les 2 LGV , Cologne -Kolbenz , KHS ... Que dois je faire ? les réinstaller ? Merci. Bonne journée. Yalou.
    Salut Jeje, merci pour cette ligne,qui est déjà belle après avoir installé "le patch KV" , alors après avoir installé les quelques lignes facultatives ... Ta ligne me ramène une bonne vingtaine d'années en arrière, "les classes à Cherbourg Querqueville", en train , je faisais (Quimper-Rennes ) LISON-CHERBOURG. bonne soirée.
  6. Nickel ! Merci pour le Sav Jeje. C'était le patch . Pedale déco ds asset terlor ?
  7. Salut Jeje, Je n'ai pas utilisé rw tool mais l'autre, qui me signale les lignes non obligatoires que je n'ai pas , ce qui est logique et divers poteaux caténaires que parait il je ne possède pas ou qui sont mal installés. Sinon question également posée par Phil, le patch KV , il est où et où doit on mettre les pédales déco ? Merci . Bonne soirée.
  8. Salut à tous, Je crois rrdddcd que l'on a le même problème, j'ai installé les packs 1,2 et 3 puis les assets de frison, la ligne puis le correctif , les packs triangle , Toulon , la rochelle et la Bresse. J'ai toutes les lignes obligatoires et malgré ça il me manque des voies à Caen st lo et cherbourg et la texture (du patch kv je pense, je ne l'ai pas trouvé). Que fait on du dossier qui est avec la ligne ? Et dernière question dans un scénario avec la bb22000 il me manque les voitures " jp..." je ne les ai trouvé ni sur railsim ni sur rw central ni dans les fichiers de jp. Merci pour
  9. salut , Beau travail Jéjé , et bon courage pour les derniers kms de déco.
  10. Bonjour , merci paulo4 et yann13 pour votre accueil . Tu habites Lorient Yann ? En tout cas j'espère que tu galère moins que moi pour créer ta ligne.
  11. Bonjour à vous tous ! Je me présente , je m' appelle Yannick (Yalou) j'ai 44 ans j' habite près de Quimper (d'ou la ligne Quimper-Rennes que j'ai commencé mi mars) . Etant fils d'agent de conduite et petit fils de garde barrières je suis devenu très jeune, passionné de trains ... comme vous. Je joue à TS depuis 5 ans avant avec railsim et depuis sa création avec RW central. A bientot !