Son intermitent sur BB7200


Recommended Posts

Bonjour à tous.

J'avais quelques problèmes sur un Scénario de la lGV Atlantique avec le TGV Renov2 (son intermittent lors du franchissement du premier signal fermé rencontré) que je n'ai toujours pas résolu.

Le problème se produit également maintenant avec la BB7200 sur la ligne Béziers Port la nouvelle en jouant le scénario "Carrière_Train V160 Km438 Narbonne _ME120 Béziers". Un son intermittent retenti au franchissement du  premier signal fermé rencontré à savoir un TIV 90. J'ai lu quelque part que le problème avait pu être résolu en réinstallant la V2 du KVB ce que j'ai fait
.J'ai aussi essayé en désactivant la VACMA et le KVB (maj+F12) mais rien de change

Quelqu'un aurait-il une idée de génie?

Merci d'avance

Cordialement

René

 

Share this post


Link to post
Share on other sites
  • 1 month later...
  • Replies 1
  • Created
  • Last Reply

Top Posters In This Topic

Top Posters In This Topic

J'ai trouvé la solution. Pour le scénario de la LGV Atlantique, l’acquittement de signal fermé doit se faire en appuyant sur le bouton du pupitre avec la souris et non pas du raccourcis clavier. Pour la BB7200 j'ai réinstallé la loc et tout est revenu dans l'ordre.

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.