Jump to content

Quick Drive non sauvegardé


Simulateur
 Share

Recommended Posts

Bonsoir,

Je configure un Quick Drive dans RWE 2, je le lance via le bouton DRIVE NOW, TS est lancé, le scénario est correctement chargé. Tout fonctionne parfaitement. Je sauvegarde puis ferme TS et RWE 2.

Je décide plus tard de continuer depuis la sauvegarde. Je démarre RWE 2 : pourquoi suis-je obligé de lancer un « Quick Cooking » alors qu'absolument rien n'a changé dans TS ? Je vais sur la page « Quick Drive » : elle est vierge, rien n'a été sauvegardé, il faut tout reparamétrer !

Une fois la sauvegarde chargée en jeu, tous les éléments de l'ATH sont revenus à leur position par défaut, il faut là aussi tout reparamétrer.

Link to comment
Share on other sites

  • Replies 0
  • Created
  • Last Reply

Top Posters In This Topic

Popular Days

Top Posters In This Topic

Popular Days

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share




×
×
  • Create New...

image.png.d44516590e7bf6f38e291638d956adf5.png

Becoming a premium member is enjoying all the benefits of the site and its services in an unlimited way and without advertising! Unlimited downloads, special customization items, 10% permanent discount in the store... With the RW Central Premium Subscription you are supporting the development and maintenance of the website and help us to develop new services and products.

👉Show Me Premium Subscriptions👈

OR

Disable your ad blocker if you want to help RW Central for free

Ok