Jump to content
  • 0

Pont cage existe mais ne s'affiche pas


Carl
 Share

Question

Bonjour,

Je découvre un problème dans la ligne St Jean du Gard - Anduze. En parcourant la ligne que j'ai parcourue en réalité il y a quelques années, je constate que le pont qui est juste après le tunnel d'Anduze n'est pas un pont cage comme en réalité et on voit que c'est juste la voie avec son ballast qui est posée sur les piles du pont.

Je vérifie s'il manque des assets avec TS Tools : aucun. Je vois qu'il y a un pont cage de Fred24 qui est présent.

Je vais dans l'éditeur, et lorsque je clique sur le bord du ballast : le pont cage apparait ! Mais dès que je quitte l'éditeur, le pont cage disparait.

Alors, comment faire pour que ce pont s'affiche dans le jeu ?

Merci d'avance pour votre aide.

Michel

 

Screenshot_ST Jean du Gard_44.06056-3.98464_1000pix.jpg

Capture d’écran 2020-12-12 180909.jpg

Link to comment
Share on other sites

4 answers to this question

Recommended Posts

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Answer this question...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share




×
×
  • Create New...

image.png.d44516590e7bf6f38e291638d956adf5.png

Becoming a premium member is enjoying all the benefits of the site and its services in an unlimited way and without advertising! Unlimited downloads, special customization items, 10% permanent discount in the store... With the RW Central Premium Subscription you are supporting the development and maintenance of the website and help us to develop new services and products.

👉Show Me Premium Subscriptions👈

OR

Disable your ad blocker if you want to help RW Central for free

Ok